Перейти к содержимому


Приветствуем Вас на форуме Nissan Maxima Club! Чтобы писать сообщения и создавать темы, необходимо войти или зарегистрироваться!

Фотография
* * * * * 1 Голосов

Не заводится (сборная тема)

не заводится плохо заводится не могу завести заводится и глохнет

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 114

#101 Semen

Semen

    Максимовод

  • Пользователи
  • PipPip
  • 13 сообщений

Отправлено 25 December 2015 - 20:32

катушки целые проблема в дроселе сосет воздух из под дпзд точнее из под заслонки 

были бы катушки просто так бы не писал



#102 Гафар

Гафар

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 23 February 2016 - 08:30

Всем привет. У меня MAXIMA. 2.0 АКПП. 1995г.в. Машина в последнее время заводилась через раз. Потом вообще не завелать. Отвёз её к электрику. Он перебрал стартер. Поменял щётки, втягивающий, бендикс. Но проблема не ушла. Начала только крутить но не заводится. Поменяли бензонасос и завелась. От него выехал, доехал до заправки, заправился, и не завёлся. Пока ехал антифриз почти весь вытек. Потом вызвал электронную диагностику. Диагностика показала марку, год машины и т.п. а двигатель, каробку и все остальные запчасти он не распознал. Когбудто они все отключены. Прогрели свечи и ничего. Искра есть, компрессия есть, ток поступает, бензин качает, давление в норме. Так и не кто не может найти проблему ни мастера ни диагностика. Если кто знает - напишите что может быть, в чём проблема?

#103 Алихан

Алихан

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 24 February 2016 - 08:48

добрый день всем! помогите пж! ночью ехал, ничего не беспокоило, и вдруг машина заглохла резко. пробывал завести стартер крутит и резко что то блокирует, будто в двигателе. пробывал еще раз уже блокирует сразу, стартер хочет крутить, но что то .....



#104 Алихан

Алихан

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 24 February 2016 - 08:52

кстати у меня максима 1997года 3.0 автомат



#105 alex19rus1993

alex19rus1993

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 2 сообщений
  • ГородАбакан

Отправлено 14 March 2016 - 17:19

Новый топливный насос проверь сколько давления создает. Бывают и новые запчасти фуфел


зря писал, уже год теме <_<



#106 Zayac102

Zayac102

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 15 March 2016 - 19:47

Здравствуйте извиняюсь что новую тему создал возможно была уже. Проблема в следующем приобрел максима 2 лтьра мкпп прогорела прокладка гбц брал уже с поломкой. Поставили контракт 2 лтьра. Возникла проблема плохой запуск долго крутит без нажатия на педаль вообще не заводится обороты поднимаются на холостом до1500как только включишь передачу потом плавно падают то опять подлетают на ходу на2500как будто отсечка дергается проваливается диагносты разводят руками чек не горит меня почти все с рабочих авто ставим нет толку что именно меняли маф 2щтуки датчик коленвалана коробке датчик детонации насос в сборе катущки свечи регулятор ходостого. Авто 1995года не знаю что делать.

#107 Джони

Джони

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 03 April 2016 - 21:39

Здравствуйте! Помогите пожалуйста,, 1997г, 3.0 литра механика. начинаю заводить: крутит, пытается схватить но не схватывает. Потом при включенном зажиганий жду секунд 15 и начинаю заводить, если чек загорелся то заводится, если не загорелся то не заведу вообще. когда завелась с чеком он не гаснет и обороты не падают ниже 1100. увеличился расход. и выше 3000 тыс оборотов не дает подыматься. свечи, топливный фильтр и бензонасос поменял. толку нет. Что делать не знаю. Помогите пожалуйста!!!

 



#108 ildar maxima

ildar maxima

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 3 сообщений
  • ГородХанты -Мансийск

Отправлено 05 April 2016 - 21:44

Скорее всего проблема в дросселе, у меня было подобное. Когда запускаешь поднимает обороты до 2.5 или 3, а потом скидывает и иногда гуляла стрелка (ну в смысле обороты)



#109 seeruyy

seeruyy

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 13 June 2016 - 18:56

Всем доброго времени суток!

Автомобиль у меня Nissan Maxima QX A33 2001 2.0 АКПП

 

Началась моя история с двигателем с поездки на 400км. Остановившись на заправке, за 80км. до точки назначения обнаружил, что машина подергивается при движении без нагрузки (отпуская тормоз трогаясь с места), и какой-то странный звук из под капота, как вроде чихание, в общем, выбора не было, я доехал уже эти 80км. и в пути особо не чувствовалось проблем или каких то сильных провалов по мощности. По месту уже поехал на диагностики, и мастер вынес вердикт: «Прогорел клапан в 3-ем цилиндре», забыл указать, уже 25тыс. проехал с газовой установкой. Однозначно было принято решение ремонтировать двигатель, оставил я машину в этом городе, мастер вроде не плохой, по рекомендации знакомых. 

 

Спустя 14 дней, забрал машину, поменяли выпускные клапана, кольца на всех цилиндрах, вкладыши, цепи ГРМ, поршни и цилиндры были в нормальном состоянии, по ним ничего не делали, в общем замени, все что требовало замены. После сборки и установки, двигатель запустился, были проблемы с первым стартом, топливная была завоздушена. Несколько дней машину в гараже множество раз заводили (сожгли примерно 10 литров), пуск был идеальный, с пол оборота. Забрал я машину завелась как обычно без каких либо нареканий, проехал 10 км., дальше последовал второй запуск и уже все было не так радужно, пришлом 2-3 секунды покрутить что бы зацепило, дальше уже загорелся чек, и машина начала очень плохо заводится, прям нужно крутить ~10 секунд, и иногда даже не один такой подход, на холодную заводится плохо но быстрее цепляет, на горячую совсем беда(( 

Диагностика показала, «Цепь нагрела ламбды» и она показывала вообще неадекватные показания. В общем так как двигатель работал хорошо, я решил ехать на ней дамой и решать уже по месту проблемы с лямками, в надежде на то, что именно они дают какой то сбой.

 

На текущий момент, поменяли свечи (2 вообще были пробиты), поменяли лямбду, там было неправильное подключение, все подключили по новой, сейчас ошибок нет, работает она хорошо, расход вроде в норме, 14 примерно в городе, проводилась ни раз диагностика, лямбды работаю хорошо, показания их в норме. Не проходит только тест баланса мощности на цилиндрах: 1 цилиндр отдает показания ~17 единиц, тогда как 3 цилиндра отдают ~60 и 2 цилиндра ~115, программа выдает сообщение, что результат ненормальный, но понять, в чем именно дело не получается. Мастера вынесли предположение, что неправильно выставлены метки цепи распредвала/ов (мастер, который делал двигатель, уверяет что выставил все по меткам и не раз все проверял перед сборкой). Но что бы понять так ли это нужно опять снимать двигатель и уже разбираться, сбиты там метки или нет, что я пока делать не хочу, так как меня смущает тот факт, что двигатель до того как выехал из гаража очень хорошо запускался и только как выехал, начались проблемы.

 

В общем я в тупике и мастера тоже не могут мне ничего внятного сказать, кроме как снимать двигатель, вся надежда на вас, может кто разбирающийся подскажет, что это может быть и что необходимо проверить? Если нужно, могу взять у мастера скриншоты по диагностике баланса мощности цилиндров, ну и любую информацию/показания диагностики.

 

Заранее спасибо! 



#110 rvitallrv

rvitallrv

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 6 сообщений

Отправлено 05 July 2016 - 17:01

seeruyy

С такими болячками пора на капиталку становиться. Кстати, могу посоветовать неплохой сервис по движкам.

Здесь, даже видеоотчет по ремонту делают.



#111 Nikola2011

Nikola2011

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 21 October 2016 - 22:20

Всем Привет народ помогите   мотор  не заводится  вобще. искра есть ,свечи  мокрые  ,. началось с того что  перестал стартер крутить , разобрал, почистил ,собрал,  мотор не заводиться, менял и  ротер  и щётки на стартере результат 0

 максима а 32 3,0



#112 31rus

31rus

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 02 November 2016 - 12:42

Добрый день! НИССАН МАКСИМА 1998г. 2л. МКПП! Вчера стоял на светофоре, появился какой-то шум из под капота и пошёл горелый запах в салон! открыл капот, шум был со стороны шкива колленвала и шёл дымок похожий на горящее масло! Проверил уровень масла, ниже минимума, долил, дымок пропал а шум нет! Подскажите пожалуйста что может быть?



#113 nikaDi

nikaDi

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 28 November 2016 - 13:09

Всем Привет народ помогите   мотор  не заводится  вобще. искра есть ,свечи  мокрые  ,. началось с того что  перестал стартер крутить , разобрал, почистил ,собрал,  мотор не заводиться, менял и  ротер  и щётки на стартере результат 0

 максима а 32 3,0

  Похожая проблема и у меня была. Помогла замена только на новый стартер. Хотя до этого старый 3 раза возил в ремонт (в 3 разные фирмы) и все твердили, что все с ним ок и дело не в нем.



#114 Юрий С

Юрий С

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 12 November 2018 - 12:46

Добрый день. Ребят выручайте. Такая беда. Как только на улице температура ниже -10 машина не заводиться. Либо заводиться и работает без нескольких цилиндров. как только мотор нагреется все проходит. Летом такого не было. при - 5 все норм. в чем может быть проблема? Nissan Maxima A32  2.0



#115 Selivanec

Selivanec

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 23 March 2019 - 10:46

Всем привет.
Совсем недавно приобрел максимку, радовался ей так . Но какие-то лишние щумы стали появляться из двигателя, что-то вроде того, будто цепь билась по защите. Доехал до дома, заглушил, утром хотел отвезти в сервис. Но утром двигатель напрочь отказался запускаться. Не могу понять, в чём проблема. Кто- нибудь сталкивался с подобным? Не подскажете, в чем может быть проблема?





Темы с аналогичным тегами не заводится, плохо заводится, не могу завести, заводится и глохнет