Перейти к содержимому


Приветствуем Вас на форуме Nissan Maxima Club! Чтобы писать сообщения и создавать темы, необходимо войти или зарегистрироваться!

Фотография
- - - - -

Высокие обороты холостого хода.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Игорыч

Игорыч

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 22 Декабрь 2013 - 17:07

Ребята подскажите кто сталкивался, помыл двигатель на автомойке задрались холостые обороты до 1500 коробка стала ужасно пинать и встала в аварийный режим. Чек  не горит что могло случиться. Максима 1995г.в об 2.0 За ранее всем спасибо. 



#2 megabyte

megabyte

    Администратор

  • Администраторы
  • 788 сообщений
  • ГородМытищи

Отправлено 25 Декабрь 2013 - 09:47

Прочитайте ошибку, и тогда попробуем помочь



#3 jurik7901

jurik7901

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 31 Май 2015 - 10:21

Как прочитать ошибки: самостоятельно или как. (новичок). Заанее спасибо.

#4 Jeemax

Jeemax

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 15 Декабрь 2017 - 21:54

Всем привет! У меня подобная проблема. Только чек не горит. Время от времени холостые обороты поднимаются до 1500-2000 и не падают. Если движок заглушить и завести то все норм. Может ли быть проблема в дроссельной заслонке?
А32,95 год, 2л.

#5 Руслан ORM

Руслан ORM

    Новичек-Максимовод

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 12 Январь 2018 - 20:55

По оборотам ищите причину в датчике холостого хода и ЭБУ - возможно там вышли из строя транзисторы
По оборотам ищите причину в датчике холостого хода и ЭБУ - возможно там вышли из строя транзисторы
По оборотам ищите причину в датчике холостого хода и ЭБУ - возможно там вышли из строя транзисторы
По оборотам ищите причину в датчике холостого хода и ЭБУ - возможно там вышли из строя транзисторы
По оборотам ищите причину в датчике холостого хода и ЭБУ - возможно там вышли из строя транзисторы
По оборотам ищите причину в датчике холостого хода и ЭБУ - возможно там вышли из строя транзисторы